Pohjolan Kurapyöräilijät

Matkaendurofoorumi kaikille enduron ystäville!
Tänään on Ke Syys 19, 2018 4:37 am

Kaikki ajat ovat UTC + 2 tuntia [ DST ]




Aloita uusi ketju Vastaa viestiin  [ 3 viestiä ] 
Kirjoittaja Viesti
ViestiLähetetty: Ke Touko 16, 2018 11:09 pm 

Liittynyt: Ti Maalis 03, 2015 8:31 am
Viestit: 32
Pyörä: bmw r 1100 gs
Kun laitan virran päälle, abs valot vilkkuvat yhtä aikaa ja starttauksen jälkeen vuorotelle. Kuittauspainikkeesta ylimmäinen sammuu ja alimmainen jää palamaan. Ajan muutaman kilometrin ja valot aloittavat vuorovilkunnan uudelleen. Sammutin moottorin ja starttasin uudelleen. Nyt valot vilkkuvat yhtä aikaa ja sammuvat liikkeelle lähdettäessä. Missä vika ????


Ylös
 Profiili  
 
ViestiLähetetty: Ke Touko 16, 2018 11:15 pm 

Liittynyt: To Loka 14, 2004 9:13 pm
Viestit: 2396
Paikkakunta: Oulu
Pyörä: Tunturi
Akussa tod. näk. Tuo taitaa tehdä jonku abs testin samalla kun starttaa ja heikko akku kyykkää. Mulla tuo ainaki korjaantu R1150GS mallisa Exiden uudella akulla. Bilteman vanhalla ja Dynavoltin uudellaki akulla teki tuota. Kunnon akku ratkaisi homman.

_________________
Paskapuhetta, mutta uskon.


Ylös
 Profiili  
 
ViestiLähetetty: Ke Touko 16, 2018 11:31 pm 

Liittynyt: Ti Maalis 03, 2015 8:31 am
Viestit: 32
Pyörä: bmw r 1100 gs
Akun kanssa oli kylläkin ongelmia. Puhdistin navat ja jännitekkin on 12.5 V.
Minäpäs teen testin ja yhdistän kaapeleilla auton akkuun. Eikähän se sitä kautta selkene. Kiitos vinkistä.


Ylös
 Profiili  
 
Näytä viestit ajalta:  Järjestä  
Aloita uusi ketju Vastaa viestiin  [ 3 viestiä ] 

Kaikki ajat ovat UTC + 2 tuntia [ DST ]


Et voi kirjoittaa uusia viestejä
Et voi vastata viestiketjuihin
Et voi muokata omia viestejäsi
Et voi poistaa omia viestejäsi
Et voi lähettää liitetiedostoja.

Etsi tätä:
Hyppää:  
POWERED_BY
Käännös, Lurttinen, www.phpbbsuomi.com