Pohjolan Kurapyöräilijät

Matkaendurofoorumi kaikille enduron ystäville!
Tänään on La Syys 26, 2020 5:59 am

Kaikki ajat ovat UTC + 2 tuntia [ DST ]




Aloita uusi ketju Vastaa viestiin  [ 18 viestiä ]  Mene sivulle Edellinen  1, 2
Kirjoittaja Viesti
ViestiLähetetty: La Loka 07, 2017 8:23 am 

Liittynyt: La Huhti 07, 2007 10:04 pm
Viestit: 1934
Paikkakunta: jokela
Pyörä: 900ss elefant+fe 501 Husaberg +TE610
Totta,toimii kun lisää välietappeja. Huono puoli on että joutuu tarkistamaan reitin etukäteen,ja siinä tulee taas tuon laitteen hitaus vastaan. Elättelen toivetta josko profiilin muutos moottoripyörästä linnuntiehen korjaisi tuon pikkuteiden syrjinnän. On muuten englannin kielisessä ohjeessa offroad... :lol:
Käännöksissä kannattaisi käyttää ihmistä,eikä konetta...


Ylös
 Profiili  
 
ViestiLähetetty: Ma Syys 14, 2020 6:26 am 

Liittynyt: Ti Kesä 22, 2010 9:47 pm
Viestit: 208
Paikkakunta: Nurmijärvi
Pyörä: F800GS /-11
Hei!
Päivitin Zumoni ja tapahtui seuraavaa. Halusi päivittää ensin Garmin Expressin joka latautui ja asentui normaalisti. Karttapäivitykset meni virheeseen ekalla yrittämällä, mutta asentui toisella yrityksellä normaalisti. No nyt on sitten Garminissa harmaa ruutu jossa nappi. Vieressä lukee paina tuosta ja kun painaa nappi siirtyy ruudulla... :mrgreen: Tietysti myös on ikuisessa loopissa sammuu, käynnistyy sammuu vaikka kuinka yrittäisi tuota sammuttaa.. Laitoin Garminille myös viestiä aiheesta. Koitin jo palauttaa tehdasasetuksiin ohjeiden mukaan, mutta huonolla menestyksellä.. Kohta lähtee navien taivaaseen..

_________________
Minkä huollan, sen myös korjaan.


Ylös
 Profiili  
 
ViestiLähetetty: Ma Syys 14, 2020 8:04 pm 

Liittynyt: Ti Kesä 22, 2010 9:47 pm
Viestit: 208
Paikkakunta: Nurmijärvi
Pyörä: F800GS /-11
No sain kuin sainkin tämän ratkaistua.

Tuo harmaa ruutu napilla on siis pikaisella googlettamisella näytön kalibrointi. Se miksi navi jäi käynnistymis-sammumislooppiin jäi mysteeriksi.
Yritin useaan kertaan ja jo kyllästymiseen asti saada tuota Zumoa tuohon näytön kalibrointimoodiin niinkuin virallisesti ja viimein siinä onnistuin ja sain vietyä tuon kalibroinnin loppuun ennenkuin taas laite sammuu.. Kun kalibrointi viimein meni loppuun ja hyväksytysti läpi loppui tuo sammumis käynnistymislooppikin..??
No nyt sitten kuitenkin toimii.. Odottelen tuon uusiutumista pelonsekaisin tuntein..

_________________
Minkä huollan, sen myös korjaan.


Ylös
 Profiili  
 
Näytä viestit ajalta:  Järjestä  
Aloita uusi ketju Vastaa viestiin  [ 18 viestiä ]  Mene sivulle Edellinen  1, 2

Kaikki ajat ovat UTC + 2 tuntia [ DST ]


Et voi kirjoittaa uusia viestejä
Et voi vastata viestiketjuihin
Et voi muokata omia viestejäsi
Et voi poistaa omia viestejäsi
Et voi lähettää liitetiedostoja.

Etsi tätä:
Hyppää:  
POWERED_BY
Käännös, Lurttinen, www.phpbbsuomi.com